Alle Foren
Betriebssysteme
Windows NT/2000/XP/XP64/2003
Probleme bei Installation von XP
Antwort
Benutzer:     Passwort:  
Smileys:
Format:   Fett Kursiv Unterstrichen Durchstreichen Links ausrichten Zentriert ausrichten Rechts ausrichten Zitieren Verstecken URL einfgen... Bild einfgen... Code
Text:
Optionen: Benachrichtige mich bei Antworten auf meinen Beitrag

Die letzten beiträge im Thread:

Autor Probleme bei Installation von XP
schmerle
Geselle

552 Beiträge
Erstellt am: 18.07.2012 um 08:31 Uhr
Hallo!
Ich möchte mitteilen, daß ich jetzt alle treiber geladen habe und der Rechner wieder läuft.
Danke für die Hilfe.
Gruß
schmerle


Autor Probleme bei Installation von XP
schmerle
Geselle

552 Beiträge
Erstellt am: 17.07.2012 um 21:46 Uhr
Hallo!
Erst mal ein herzliches Dankeschön für die Hilfe.
Wie ich schon geschrieben habe, benötige ich nur noch den Treiber für den Audiocontroler.
Der wird mir in der Systemsteuerung noch mit Fragezeichen angezeigt.
Hatte mir schon bei Dell, Treiber geladen, die wohl richtig waren, da mir nur noch der eine Fehler angezeigt wird.
Gruß
schmerle


Autor Probleme bei Installation von XP
JKFlip11
Meister

2232 Beiträge
Erstellt am: 17.07.2012 um 21:36 Uhr
http://www.dell.com/support/drivers/de/de/debsdt1/DriverDetails/DriverFileFormats?DriverId=5Y3JP&FileId=2731105090&productCode=optiplex-gx260&urlProductCode=False

Dieser Intel Chipsatztreiber sollte da zuerst drauf und neustarten:
http://downloadcenter.intel.com/Detail_Desc.aspx?agr=Y&DwnldID=20775&keyword=%22inf%22&lang=deu

Autor Probleme bei Installation von XP
schmerle
Geselle

552 Beiträge
Erstellt am: 17.07.2012 um 21:24 Uhr
Hallo!
Ich benötige nur noch den Treiber für Audiocontroler.
Gruß
schmerle


Autor Probleme bei Installation von XP
schmerle
Geselle

552 Beiträge
Erstellt am: 17.07.2012 um 20:18 Uhr
Hallo!
Da ich ja nicht so schnell aufgebe, habe ich nochmals versucht Win XP Prof zu installieren.
Oh Großes Wunder, es hat geklappt.
Jetzt fehlen mir nur noch die Treiber für : Audiocontroler für Multimedia, Ethernet - Controler und Videocontroler ( VGA-kompatibel.
Habe schon auf der Dell - Seite geschaut, aber wie schon vorher beschrieben, hapert es bei mir mit dem Englischen.
Wäre sehr nett, wenn man mir dabei auch noch behilflich ist
Gruß
schmerle


Autor Probleme bei Installation von XP
JKFlip11
Meister

2232 Beiträge
Erstellt am: 17.07.2012 um 19:44 Uhr
CD-ROM und Platte tauschen bleiben dann nur als Optionen...

Autor Probleme bei Installation von XP
schmerle
Geselle

552 Beiträge
Erstellt am: 17.07.2012 um 14:15 Uhr
Hallo
Habe alles so ausgeführt wie beschrieben, aber ab 53 %, will er keine Dateien mehr installieren.


Autor Probleme bei Installation von XP
JKFlip11
Meister

2232 Beiträge
Erstellt am: 17.07.2012 um 11:42 Uhr
Starten Sie den Computer neu.
Drücken Sie während des Systemneustarts <F2>, um ins System-Setup zu gelangen.
Wenn der System-Setup-Bildschirm angezeigt wird, drücken Sie <Alt><F>, um die Dell-Standardeinstellungen zu laden.

Nachdem die Einstellungen wiederhergestellt wurden, gibt der Computer einen Signalton aus.

Überprüfen Sie, ob Zeit, Datum und Jahr korrekt sind und ob die Option (Sekundäres Laufwerk 0) auf Auto eingestellt ist.
Drücken Sie <Esc> und dann <Eingabe>, um die Änderungen zu speichern und das Verfahren zu beenden.

Der Computer wird neu gestartet.

http://support.dell.com/support/edocs/systems/opgx260/ge/ug/advfeat.htm

Autor Probleme bei Installation von XP
schmerle
Geselle

552 Beiträge
Erstellt am: 17.07.2012 um 11:31 Uhr
Hallo!
Da ich extreme Probleme mit dem Englischen habe, weiss ich nicht wie ich das mit den Defaults machen muss.
Habe das Bios geöffnet, kann da aber nirgendwo etwas von Defaults lesen.
Bei meinem anderen Rechner (hat ja auch ein anderes Bios) geht das ohne Probleme.
Gruß
schmerle

Zuletzt bearbeitet von schmerle am 17.07.2012 um 11:38 Uhr.


Autor Probleme bei Installation von XP
JKFlip11
Meister

2232 Beiträge
Erstellt am: 17.07.2012 um 11:06 Uhr
http://support.dell.com/support/edocs/systems/opgx260/en/ug/advfeat.htm#1101572

Außerdem solltest du danach im Bios die Defaults laden und speichern.


© 2012 treiber.de