Alle Foren
Gerätegruppen-Foren
Sound
Seid neu aufsetzen kein Ton mehr !
Neues Thema      Thema geschlossen
Autor Seid neu aufsetzen kein Ton mehr !
tammeeeey
Bastler

15 Beiträge
Erstellt am: 21.09.2012 um 16:43 Uhr
Einen schönen guten Tag wünsche ich,

habe mir erst gestern hier im Forum helfen lassen bezüglich den Treibern,
die ich benötige für's neu installieren von Windows.

Das hab ich jetzt recht erfolgreich hinter mich gebracht,
doch der Ton läuft einfach nicht.

Entweder finde ich die richtigen Treiber nicht, oder ich bin einfach blöde.
Habe den Audiotreiber installiert, den ich installieren sollte, laut anweisung.
Trotzdem steht da nach/bei der Installation immer:
"Bitte schließen sie ein C-Media PCI Audio Device Gerät an"

Und joa, Ton funktioniert trotzdem nicht und meine Lautsprecher werden nicht mal irgendwie erkannt oder so.

Liebe Grüße, Tamara.

--------[ AIDA64 Extreme Edition ]--------------------------------------------------------------------- -----------------

Version AIDA64 v2.60.2100/de
Benchmark Modul 2.7.434-x32
Homepage http://www.aida64.com/
Berichtsart Berichts-Assistent [ TRIAL VERSION ]
Computer TAM-ZIMMER
Ersteller Tampoon
Betriebssystem Microsoft Windows XP Home Edition 5.1.2600 (WinXP RTM)
Datum 2012-09-21
Zeit 16:42


--------[ Übersicht ]--------------------------------------------------------------------- ------------------------------

Computer:
Computertyp ACPI-Uniprozessor-PC
Betriebssystem Microsoft Windows XP Home Edition
OS Service Pack [ TRIAL VERSION ]
Internet Explorer 6.0.2900.5512
DirectX 4.09.00.0904 (DirectX 9.0c)
Computername TAM-ZIMMER
Benutzername Tampoon
Domainanmeldung [ TRIAL VERSION ]
Datum / Uhrzeit 2012-09-21 / 16:42

Motherboard:
CPU Typ Intel Pentium 4, 1900 MHz (19 x 100)
Motherboard Name Shuttle FS50 (2 PCI, 2 DDR DIMM, Audio, Video, LAN, IEEE-1394)
Motherboard Chipsatz SiS 650
Arbeitsspeicher [ TRIAL VERSION ]
DIMM1: Infineon 64D64320GU6B 512 MB PC2700 DDR SDRAM (2.5-3-3-7 @ 166 MHz) (2.0-3-3-6 @ 133 MHz)
DIMM2: Kingston K [ TRIAL VERSION ]
BIOS Typ Award (06/02/03)
Anschlüsse (COM und LPT) Kommunikationsanschluss (COM1)
Anschlüsse (COM und LPT) Kommunikationsanschluss (COM2)

Anzeige:
Grafikkarte SiS 315 Integrated
3D-Beschleuniger SiS 315 Integrated

Multimedia:
Soundkarte C-Media CMI8738 Audio Chip

Datenträger:
IDE Controller SiS 5513 IDE UDMA Controller
Floppy-Laufwerk Diskettenlaufwerk
Festplatte ST340014A (40 GB, 7200 RPM, Ultra-ATA/100)
Optisches Laufwerk TEAC DVD+RW DV-W58E (DVD:8x/4x/12x, CD:32x/16x/40x DVD+RW)
S.M.A.R.T. Festplatten-Status OK

Partitionen:
C: (NTFS) [ TRIAL VERSION ]
Speicherkapazität [ TRIAL VERSION ]

Eingabegeräte:
Tastatur Standardtastatur (101/102 Tasten) oder Microsoft Natural Keyboard (PS/2)
Maus PS/2-kompatible Maus

Netzwerk:
Primäre IP-Adresse [ TRIAL VERSION ]
Primäre MAC-Adresse 00-30-1B-10-1B-3E
Netzwerkkarte Realtek RTL8139/810x Family Fast Ethernet NIC (192. [ TRIAL VERSION ])

Peripheriegeräte:
FireWire Controller AT&T/Lucent IEEE1394 FireWire Controller
USB1 Controller SiS 7001 PCI-USB Open Host Controller
USB1 Controller SiS 7001 PCI-USB Open Host Controller

DMI:
DMI BIOS Anbieter Award Software International, Inc.
DMI BIOS Version 6.00 PG
DMI Systemhersteller
DMI Systemprodukt
DMI Systemversion
DMI Systemseriennummer [ TRIAL VERSION ]
DMI Motherboardhersteller
DMI Motherboardprodukt FS50
DMI Motherboardversion
DMI Motherboardseriennummer [ TRIAL VERSION ]
DMI Gehäusehersteller
DMI Gehäuseversion
DMI Gehäuseseriennummer [ TRIAL VERSION ]
DMI Gehäusekennzeichnung [ TRIAL VERSION ]
DMI Gehäusetyp Desktop Case
DMI gesamte / freie Speichersockel 2 / 0


--------[ Debug - PCI ]--------------------------------------------------------------------- ----------------------------


Autor Seid neu aufsetzen kein Ton mehr !
Easyman
(Administrator)
Treiber-Gott

6229 Beiträge
Erstellt am: 22.09.2012 um 11:31 Uhr
http://www.treiber.de/forum/thema/68179/Neuaufsetzen-Welche-Treiber-brauch-ich/

-- closed --


Neues Thema      Thema geschlossen


© 2012 treiber.de