Alle Foren
Betriebssysteme
Windows NT/2000/XP/XP64/2003
XP+"Bluescreen" (BAD POOL CALLER)
Neues Thema      Thema geschlossen
Autor XP+"Bluescreen" (BAD POOL CALLER)
castor139
Gast
6 Beiträge
Erstellt am: 19.11.2001 um 11:15 Uhr
Ich habe folgendes Problem:
Wenn ich WindowsXP "kalt" starte, kommt häufig nach dem der Desktop kurz zu sehen ist ein Bluescreen(!!!) mit der Fehlermeldung ("BAD_POOL_CALLER"). Danach wird ein Speicherabbild erstellt und neu gestartet. Hat jemand ´ne Ahnung wo dieser Fehler herkommt?

Zur Hardware: Abit BE6-II v.2.0 (HPT 370 UDMA100-RAID-Controller Onboard, Asus 7100 (GF MX), Western Digital WD 600BB, TerraTec DMX-Fire 1024, Netzwerkkarte (NetEasy 10/100Mbit), LG-8080 CD-RW Brenner.

Zur Hardware: [email protected], Abit BE6-II v.2.0 (HPT 370 UDMA100-RAID-Controller Onboard, Asus 7100 (GF MX), Western Digital WD 600BB, TerraTec DMX-Fire 1024, Netzwerkkarte (NetEasy 10/100Mbit), LG-8080 CD-RW Brenner.

Autor XP+"Bluescreen" (BAD POOL CALLER)
ronnz2000
Geselle

934 Beiträge
Erstellt am: 19.11.2001 um 11:56 Uhr
Laut Microsoft "Activate the Driver Verifier to obtain more information about these errors. For details, consult the Driver Verifier section of the Windows DDK."

Also hast du überall die neuesten Treiber installiert?

MFG

"Wer Rechtschreibfehler findet darf sie behalten"



"Wer Rechtschreibfehler findet darf sie behalten"

Autor XP+"Bluescreen" (BAD POOL CALLER)
kraus
Meister

1065 Beiträge
Erstellt am: 23.11.2001 um 13:46 Uhr
ist das die ganze fehlermeldung?
oder hast du event. gemischte speicher-

krf

krf

Autor XP+"Bluescreen" (BAD POOL CALLER)
Schmudo
Treiber-Gottvater

12671 Beiträge
Erstellt am: 23.11.2001 um 16:44 Uhr
Hatte ich auch schon mal, das verschwand
nach ´nem BIOS-Update des Mainboards und
dem Kauf eines Enermax-Netzteiles
(min. eins von beidem löste also bei mir
das Problem)

________________________
________________________

Also gut, ich bin der Messias,

...und jetzt ...verpisst Euch !

Neues Thema      Thema geschlossen


© 2012 treiber.de